》》淘宝网购物《〈

关于applet小程序在浏览器上运行的备注

Posted by admin on 2016/06/26

  想在浏览器上实现它,但是尝试了很久都没有成功,也按照网上的介绍一步步的去设置了还是不成功。每次用浏览器(IE,360,Firefox)打开都提示我安装最新版JDK,JRE。我也就照做了,所以现在我的JDK版本(java -version)是1.8.0_45。

相关日志

Comments are closed.